מוצגות 3 תגובות – 1 עד 3 (מתוך 3 סה״כ)
  • מאת
    תגובות
  • #5388
    model-d
    חבר

    היי שלום!!
    אני רוצה להוריד פלאגינים לשדרג את הסקצאפ אך כתוב שזה בשביל סקצאפ 8 ולי בבית יש את סקצאפ 16 וכתוב שם שאם יש ערכים לא נכונים אז זה יכול לגרום לתוכנה לקרוס,
    אשמח לדעת אם אני יכולה להוריד או שזה לא מתאים למה שיש לי ולא להוריד????
    תודה רבה!!

    #9581
    ISRAEL3D
    חבר

    היי רבקי,
    לא מכיר כל כך הרבה חוסרי תאימות בין סקצ'אפ בגרסאות מתקדמות שגורם להן לקרוס.
    מה שאני מציע הוא להתקין מחדש את סקצ'אפ, למחוק את כל הפלאגינים המוצתקנים אם ישנם ולהוריד את כל הפלאגינים שאת צריכה דרך הפלאג של SKETCHUCATION PLUGIN STORE. זה כל מה שצטרכי אי פעם מבחינת פלאגינים.
    http://sketchucation.com/plugin-store-free-download

    #9582
    model-d
    חבר

    אני התקנתי דרך טכנאי את הסקצאפ אני לא מבינה למה אני צריכה להתקין אותו מחדש??
    אנימאוד מרוצה ממנו רק שחשבתי שיהיה נחמד להתקין עוד פלאגינים…

מוצגות 3 תגובות – 1 עד 3 (מתוך 3 סה״כ)
  • יש להתחבר למערכת על מנת להגיב.